Trendnet TI-PG1284i Gestito L2+ Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero (TI-PG1284I)
zoom_out_map
chevron_left chevron_right

Trendnet TI-PG1284i Gestito L2+ Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero (TI-PG1284I)

Trendnet TI-PG1284i, Gestito, L2+, Gigabit Ethernet (10/100/1000), Full duplex, Supporto Power over Ethernet (PoE)
favorite_border favorite
Descrizione
Trendnet TI-PG1284i. Tipo interruttore: Gestito, Livello del commutatore: L2+. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 8, Console port: RJ-45. Full duplex. Dimensioni tavola MAC: 16000 voci, Capacità di commutazione: 24 Gbit/s. Standard di rete: IEEE 802.1D,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.3,IEEE.... Supporto Power over Ethernet (PoE)
Scheda tecnica
TI-PG1284I
0710931160598
Colore del prodotto
Nero
Larghezza
170 mm
Intervallo temperatura di funzionamento
-40 - 70 °C
Profondità
132 mm
Altezza
50 mm
Peso
920 g
Indicatori LED
Sì
Tensione di ingresso AC
100 - 240 V
Frequenza di ingresso AC
50 - 60 Hz
Tempo medio tra guasti (MTBF)
322805 h
Certificazione
CE. FCC
Corrente d'uscita
5 A
Voltaggio di uscita
48 V
Range di umidità di funzionamento
0 - 95%
Standard di rete
IEEE 802.1D.IEEE 802.1Q.IEEE 802.1ab.IEEE 802.1p.IEEE 802.1s.IEEE 802.1w.IEEE 802.3.IEEE 802.3ab.IEEE 802.3ad.IEEE 802.3at.IEEE 802.3u.IEEE 802.3x.IEEE 802.3z
Quantità di porte RJ-45
8
Tipo di porte RJ-45
Gigabit Ethernet (10/100/1000)
Supporto 10G
No
Full duplex
Sì
Auto-apprendimento dell'indirizzo MAC supportato
Sì
Dimensioni tavola MAC
16000 voci
Supporto Power over Ethernet (PoE)
Sì
Codice di protezione internazionale (IP)
IP30
Guida rapida
Sì
Consumo energetico (max)
260 W
Algoritmi di sicurezza supportati
802.1x RADIUS.HTTPS.SNMP
Supporto multicast
Sì
Gestione web-based
Sì
Supporto qualità del servizio (QoS)
Sì
Registro evento di sistema
Sì
Bilancio energetico totale del PoE
240 W
Capacità di commutazione
24 Gbit/s
Buffer di memoria di pacchetto
128 MB
Tipo interruttore
Gestito
VLAN support
Sì
Potenza Power over Ethernet (PoE) per porta
30 W
Supporto Jumbo Frames
Sì
Caratteristiche della LAN virtuale
Tagged VLAN.Protocol-based VLAN
Funzione IGMP snooping
Sì
Lista di controllo accesso (ACL)
Sì
Livello del commutatore
L2+
Mirroring della porta
Sì
Raggruppamento link
Sì
Numero di VLA
256
Caratteristiche DHCP
DHCP server
Console port
RJ-45
Controllo Broadcast storm
Sì
Apertura albero di protocollo
Sì
Quantità di slot per modulo SFP
4
Throughput
17.86 Mpps
Quantità di porte Power over Ethernet plus (PoE+)
8
Montaggio su rail DIN
Sì
Supporto Redundant power supply (RPS)
Sì
Ispezione ARP
Sì
Supporto MIB
RFC 1213. RFC 1493. RFC 1643. RFC 1757
Frame Jumbo
10000
Autenticazione
Autenticazione basata su Port
CD di installazione
Sì
Morsettiera
Sì
Protezione contro i loop back
Sì
Morsettiera inclusa
Sì
Tabella degli indirizzi MAC multicast
256 voci