PLANET WGS-804HPT switch di rete Gestito Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero (WGS-804HPT)
zoom_out_map
chevron_left chevron_right

PLANET WGS-804HPT switch di rete Gestito Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero (WGS-804HPT)

PLANET WGS-804HPT, Gestito, Gigabit Ethernet (10/100/1000), Full duplex, Supporto Power over Ethernet (PoE), Montabile a parete
favorite_border favorite
Descrizione
PLANET WGS-804HPT. Tipo interruttore: Gestito. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 8. Full duplex. Dimensioni tavola MAC: 8000 voci, Capacità di commutazione: 16 Gbit/s. Standard di rete: IEEE 802.1D,IEEE 802.1Q,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3,IEEE.... Connettore di alimentazione: Jack DC-ingresso. Supporto Power over Ethernet (PoE). Montabile a parete
Scheda tecnica
WGS-804HPT
4711605281720
Colore del prodotto
Nero
Larghezza
148 mm
Intervallo temperatura di funzionamento
-40 - 75 °C
Profondità
25 mm
Altezza
134 mm
Peso
625 g
Indicatori LED
Attività. Collegamento. PoE. Potenza
Voltaggio di ingresso
48 - 56 V
Corrente d'ingresso
3 A
Funzionalità di protezione dell'alimentazione
Sovrascarica
Materiale della scocca
Metallo
Certificazione
FCC 15 A. CE. IEC 60068-2-32. IEC 60068-2-27. IEC 60068-2-6
Intervallo di temperatura
-40 - 85 °C
Guida utente
Sì
Tasto reset
Sì
Montaggio rack
No
Range di umidità di funzionamento
5 - 95%
Umidità
5 - 95%
Standard di rete
IEEE 802.1D.IEEE 802.1Q.IEEE 802.1p.IEEE 802.1s.IEEE 802.1w.IEEE 802.1x.IEEE 802.3.IEEE 802.3ab.IEEE 802.3ad.IEEE 802.3af.IEEE 802.3at.IEEE 802.3u.IEEE 802.3x.IEEE 802.3z
Quantità di porte RJ-45
8
Tipo di porte RJ-45
Gigabit Ethernet (10/100/1000)
Supporto 10G
No
Full duplex
Sì
Auto MDI/MDI-X
Sì
Dimensioni tavola MAC
8000 voci
Montabile a parete
Sì
Supporto Power over Ethernet (PoE)
Sì
Codice di protezione internazionale (IP)
IP30
Consumo energetico (max)
152 W
Algoritmi di sicurezza supportati
802.1x RADIUS.SNMP.SSH
Supporto multicast
Sì
Gestione web-based
Sì
Supporto qualità del servizio (QoS)
Sì
Registro evento di sistema
Sì
Protocolli di rete supportati
IPv6. IPv4
Connettore di alimentazione
Jack DC-ingresso
Firmware aggiornabile
Sì
Kit di montaggio a parete
Sì
Dissipazione del calore
519 BTU/h
Bilancio energetico totale del PoE
144 W
Tecnologia Ethernet su cavi in rame
10BASE-T.100BASE-FX.100BASE-TX.1000BASE-T
Capacità di commutazione
16 Gbit/s
Store-and-forward
Sì
Buffer di memoria di pacchetto
4.1 MB
Tipo interruttore
Gestito
VLAN support
Sì
Potenza Power over Ethernet (PoE) per porta
36 W
Supporto Jumbo Frames
Sì
Caratteristiche della LAN virtuale
Private VLAN.Tagged VLAN.Protocol-based VLAN
Filtri MAC address
Sì
Funzione IGMP snooping
Sì
Lista di controllo accesso (ACL)
Sì
Classificazione del traffico
Sì
Mirroring della porta
Sì
Raggruppamento link
Sì
Numero di VLA
4094
Supporto SSH/SSL
Sì
Controllo Broadcast storm
Sì
Apertura albero di protocollo
Sì
Throughput
11.9 Mpps
Quantità di porte Power over Ethernet plus (PoE+)
4
Montaggio su rail DIN
Sì
Ispezione ARP
Sì
Supporto MIB
RFC 1213 MIB-II. RFC 1215. RFC 1493. RFC 2674. RFC 2737. RFC 2819 RMON (1. 2. 3. 9). RFC 2863. RFC 3635
Limitazione della velocità
Sì
Frame Jumbo
10000
Protezione/Filtro BPDU
Sì
Autenticazione
Autenticazione basata su Port
Impilabile
No
Numero di gruppi multicast filtrati
256
Morsettiera
Sì
Morsettiera inclusa
Sì
Funzione IP-MAC-Port binding
Sì
Numero di bauli
4
Intervallo di tensione Power over Ethernet (PoE)
50 - 56 V