PLANET IGS-604HPT-M12 switch di rete Gestito L2+ Supporto Power over Ethernet (PoE) Nero (IGS-604HPT-M12)
zoom_out_map
chevron_left chevron_right

PLANET IGS-604HPT-M12 switch di rete Gestito L2+ Supporto Power over Ethernet (PoE) Nero (IGS-604HPT-M12)

PLANET IGS-604HPT-M12, Gestito, L2+, Full duplex, Supporto Power over Ethernet (PoE), Montaggio rack, Montabile a parete
favorite_border favorite
Descrizione
PLANET IGS-604HPT-M12. Tipo interruttore: Gestito, Livello del commutatore: L2+. Full duplex. Dimensioni tavola MAC: 8000 voci, Capacità di commutazione: 12 Gbit/s. Standard di rete: IEEE 802.1D,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1af,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE.... Supporto Power over Ethernet (PoE). Montabile a parete, Montaggio rack
Scheda tecnica
IGS-604HPT-M12
4711605282178
Colore del prodotto
Nero
Larghezza
103 mm
Intervallo temperatura di funzionamento
-40 - 75 °C
Profondità
68.2 mm
Altezza
163 mm
Peso
1.07 kg
Indicatori LED
Sì
Voltaggio di ingresso
48 - 56 V
Materiale della scocca
Alluminio
Certificazione
FCC Part 15 Class A. CE
IEC 60068-2-32
IEC 60068-2-27
IEC 60068-2-6
Cavi inclusi
LAN (RJ-45)
Intervallo di temperatura
-40 - 80 °C
Montaggio rack
Sì
Range di umidità di funzionamento
5 - 95%
Umidità
5 - 95%
Standard di rete
IEEE 802.1D.IEEE 802.1Q.IEEE 802.1ab.IEEE 802.1af.IEEE 802.1p.IEEE 802.1s.IEEE 802.1w.IEEE 802.1x.IEEE 802.3.IEEE 802.3ab.IEEE 802.3ad.IEEE 802.3af.IEEE 802.3at.IEEE 802.3az.IEEE 802.3u.IEEE 802.3x
Supporto 10G
No
Full duplex
Sì
Supporto controllo flusso
Sì
Auto MDI/MDI-X
Sì
Auto-negoziazione
Sì
Auto-apprendimento dell'indirizzo MAC supportato
Sì
Dimensioni tavola MAC
8000 voci
Montabile a parete
Sì
Supporto Power over Ethernet (PoE)
Sì
Codice di protezione internazionale (IP)
IP67
Guida rapida
Sì
Consumo energetico (max)
165.3 W
Algoritmi di sicurezza supportati
SNMP.SSH.SSL/TLS
Supporto multicast
Sì
Gestione web-based
Sì
Supporto qualità del servizio (QoS)
Sì
Protocolli di gestione
IPv6
Kit di montaggio a parete
Sì
Dissipazione del calore
563.7 BTU/h
Bilancio energetico totale del PoE
144 W
Tecnologia Ethernet su cavi in rame
10BASE-T.100BASE-T.1000BASE-T
Auto-invecchiamento dell'indirizzo MAC supportato
Sì
Capacità di commutazione
12 Gbit/s
Store-and-forward
Sì
Tipo interruttore
Gestito
VLAN support
Sì
Quantità porte Power over Ethernet (PoE)
4
Potenza Power over Ethernet (PoE) per porta
36 W
Caratteristiche della LAN virtuale
Tagged VLAN.Protocol-based VLAN
Funzione IGMP snooping
Sì
Lista di controllo accesso (ACL)
Sì
Livello del commutatore
L2+
Classificazione del traffico
Sì
Mirroring della porta
Sì
Routing IP
Sì
Raggruppamento link
Sì
Numero di VLA
255
Apertura albero di protocollo
Sì
Throughput
8.9 Mpps
Montaggio su rail DIN
Sì
Supporto MIB
RFC 1213 MIB-II. RFC 1493 Bridge MIB. RFC 1643 Ethernet MIB. RFC 2863 Interface MIB. RFC 2665 Ether-Like MIB. RFC 2819 RMON MIB (Groups 1. 2. 3 and 9). RFC 2737 Entity MIB. RFC 2618 RADIUS Client MIB....
Frame Jumbo
9000
Impilabile
No
entrate d'avviamento
32
Numero di gruppi multicast filtrati
255
Numero di interfacce IP
8