PLANET IGS-5225-8T2S2X switch di rete Gestito L3 Gigabit Ethernet (10/100/1000) Blu, Argento (IGS-5225-8T2S2X)
zoom_out_map
chevron_left chevron_right

PLANET IGS-5225-8T2S2X switch di rete Gestito L3 Gigabit Ethernet (10/100/1000) Blu, Argento (IGS-5225-8T2S2X)

PLANET IGS-5225-8T2S2X, Gestito, L3, Gigabit Ethernet (10/100/1000), Montabile a parete
favorite_border favorite
Descrizione
PLANET IGS-5225-8T2S2X. Tipo interruttore: Gestito, Livello del commutatore: L3. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 8, Console port: RJ-45. Dimensioni tavola MAC: 32000 voci, Capacità di commutazione: 66 Gbit/s. Standard di rete: IEEE 802.1D,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1ag,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE.... Voltaggio input DC: 12 - 48 V. Montabile a parete
Scheda tecnica
IGS-5225-8T2S2X
4711605282451
Colore del prodotto
Blu. Argento
Larghezza
76.8 mm
Intervallo temperatura di funzionamento
-40 - 75 °C
Profondità
107.3 mm
Altezza
152 mm
Peso
1.07 kg
Indicatori LED
Attività. Collegamento. Sistema
Materiale della scocca
Alluminio
Certificazione
FCC 15 A. CE. IEC60068-2-32. IEC60068-2-27. IEC60068-2-6
Intervallo di temperatura
-40 - 85 °C
Tasto reset
Sì
Voltaggio di uscita
24 V
Range di umidità di funzionamento
5 - 95%
Umidità
5 - 95%
Standard di rete
IEEE 802.1D.IEEE 802.1Q.IEEE 802.1ab.IEEE 802.1ag.IEEE 802.1p.IEEE 802.1s.IEEE 802.1w.IEEE 802.1x.IEEE 802.3.IEEE 802.3ab.IEEE 802.3ad.IEEE 802.3ae.IEEE 802.3ah.IEEE 802.3u.IEEE 802.3x.IEEE 802.3z
Quantità di porte RJ-45
8
Tipo di porte RJ-45
Gigabit Ethernet (10/100/1000)
Supporto 10G
Sì
Supporto controllo flusso
Sì
Auto MDI/MDI-X
Sì
Auto-negoziazione
Sì
Auto-apprendimento dell'indirizzo MAC supportato
Sì
Dimensioni tavola MAC
32000 voci
Montabile a parete
Sì
Supporto Power over Ethernet (PoE)
No
Codice di protezione internazionale (IP)
IP30
Consumo energetico (max)
17.4 W
Algoritmi di sicurezza supportati
SNMP.SNMPv3.SSH.SSL/TLS
Supporto multicast
Sì
Supporto qualità del servizio (QoS)
Sì
Protezione contro le sovratensioni
6 kV
Sì
Voltaggio input DC
12 - 48 V
Dissipazione del calore
55.79 BTU/h
Tecnologia Ethernet su cavi in rame
10BASE-T.100BASE-TX.1000BASE-T
Auto-invecchiamento dell'indirizzo MAC supportato
Sì
Capacità di commutazione
66 Gbit/s
Store-and-forward
Sì
Buffer di memoria di pacchetto
16 MB
Tipo interruttore
Gestito
VLAN support
Sì
Connettore a fibra ottica
SFP.SFP+
Supporto Jumbo Frames
Sì
Caratteristiche della LAN virtuale
Private VLAN.Tagged VLAN.Protocol-based VLAN.MAC address-based VLAN
Funzione IGMP snooping
Sì
Lista di controllo accesso (ACL)
Sì
Livello del commutatore
L3
Classificazione del traffico
Sì
Quantità di slot del modulo SFP+
2
Mirroring della porta
Sì
Routing IP
Sì
Raggruppamento link
Sì
Numero di VLA
4095
Console port
RJ-45
Quantità di slot per modulo SFP
2
Throughput
44.642 Mpps
Montaggio su rail DIN
Sì
Tecnologia delle fibre dei cavi elettrici
10GBASE-LR.10GBASE-SR.1000BASE-SX.1000BASE‑BX.1000BASE‑LX
Supporto MIB
RFC-1213 MIB-II. IF-MIB. RFC 1493 Bridge MIB. RFC 1643 MIB. RFC 2863 MIB. RFC 2665 MIB. RFC 2819 RMON MIB (1. 2. 3. 9). RFC 2737 MIB. RFC 2618 RADIUS MIB. RFC 2933 IGMP-STD-MIB. RFC 3411 SNMP-MIB. IEE...
Frame Jumbo
10000
Autenticazione
Autenticazione basata su MAC
Regole della Lista di Controllo Accessi (ACL)
123
entrate d'avviamento
32
Morsettiera
Sì
Snooping del Multicast listener discovery (MLD)
255