PLANET LRP-422CST switch di rete Gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero (LRP-422CST)
zoom_out_map
chevron_left chevron_right

PLANET LRP-422CST switch di rete Gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero (LRP-422CST)

PLANET LRP-422CST, Gestito, L2, Gigabit Ethernet (10/100/1000), Full duplex, Supporto Power over Ethernet (PoE), Montabile a parete
favorite_border favorite
Descrizione
PLANET LRP-422CST. Tipo interruttore: Gestito, Livello del commutatore: L2. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 2, Console port: RJ-45. Full duplex. Dimensioni tavola MAC: 8000 voci, Capacità di commutazione: 8,8 Gbit/s. Standard di rete: IEEE 802.1D,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE.... Supporto Power over Ethernet (PoE). Montabile a parete
Scheda tecnica
LRP-422CST
4711605281447
Colore del prodotto
Nero
Larghezza
107 mm
Intervallo temperatura di funzionamento
-20 - 75 °C
Profondità
72 mm
Altezza
152 mm
Peso
1.15 kg
Indicatori LED
Sì
Voltaggio di ingresso
48 - 56 V
Materiale della scocca
Alluminio
Certificazione
FCC Part 15 Class A. CE
Consumi
165 W
Intervallo di temperatura
-40 - 85 °C
Tasto reset
Sì
Range di umidità di funzionamento
5 - 95%
Umidità
5 - 95%
Standard di rete
IEEE 802.1D.IEEE 802.1Q.IEEE 802.1ab.IEEE 802.1p.IEEE 802.1s.IEEE 802.1w.IEEE 802.1x.IEEE 802.3.IEEE 802.3ab.IEEE 802.3ad.IEEE 802.3u.IEEE 802.3x.IEEE 802.3z
Quantità di porte RJ-45
2
Tipo di porte RJ-45
Gigabit Ethernet (10/100/1000)
Supporto 10G
No
Full duplex
Sì
Supporto controllo flusso
Sì
Auto MDI/MDI-X
Sì
Auto-negoziazione
Sì
Dimensioni tavola MAC
8000 voci
Montabile a parete
Sì
Supporto Power over Ethernet (PoE)
Sì
Codice di protezione internazionale (IP)
IP30
Algoritmi di sicurezza supportati
128-bit AES.SNMPv3.SSH.SSL/TLS
Supporto multicast
Sì
Gestione web-based
Sì
Supporto qualità del servizio (QoS)
Sì
Registro evento di sistema
Sì
Firmware aggiornabile
Sì
Dissipazione del calore
563 BTU/h
Bilancio energetico totale del PoE
150 W
Tecnologia Ethernet su cavi in rame
10BASE-T.100BASE-T.1000BASE-T
Capacità di commutazione
8.8 Gbit/s
Store-and-forward
Sì
Tipo interruttore
Gestito
VLAN support
Sì
Connettore a fibra ottica
SFP
Quantità porte Power over Ethernet (PoE)
4
Potenza Power over Ethernet (PoE) per porta
36 W
Supporto Jumbo Frames
Sì
Caratteristiche della LAN virtuale
Private VLAN.Tagged VLAN.Protocol-based VLAN
Filtri MAC address
Sì
Funzione IGMP snooping
Sì
Lista di controllo accesso (ACL)
Sì
Livello del commutatore
L2
Classificazione del traffico
Sì
Mirroring della porta
Sì
Raggruppamento link
Sì
Numero di VLA
4094
Supporto SSH/SSL
Sì
Console port
RJ-45
Controllo Broadcast storm
Sì
Apertura albero di protocollo
Sì
Quantità di slot per modulo SFP
2
Montaggio su rail DIN
Sì
Ispezione ARP
Sì
Tecnologia delle fibre dei cavi elettrici
100BASE-X.1000BASE-X
Supporto MIB
RFC 1213 MIB-II. RFC 1215 Generic Traps. RFC 1493 Bridge MIB. RFC 2674 Bridge MIB Extensions. RFC 2737 Entity MIB (Version 2). RFC 2819 RMON (1. 2. 3. 9). RFC 2863 Interface Group MIB. RFC 3635 Ethern...
Quantità di porte Gigabit Ethernet (rame)
2
Limitazione della velocità
Sì
Frame Jumbo
10000
Protezione/Filtro BPDU
Sì
Autenticazione
Autenticazione basata su Port
Numero di code
8
Numero di gruppi multicast filtrati
256
Protezione contro i loop back
Sì
Funzione IP-MAC-Port binding
Sì