TP-LINK TL-SG2210MP switch di rete Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero (TL-SG2210MP)
zoom_out_map
chevron_left chevron_right

TP-LINK TL-SG2210MP switch di rete Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero (TL-SG2210MP)

TP-LINK TL-SG2210MP, Gigabit Ethernet (10/100/1000), Supporto Power over Ethernet (PoE)
favorite_border favorite
Descrizione
TP-LINK TL-SG2210MP. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 8. Dimensioni tavola MAC: 8000 voci, Capacità di commutazione: 20 Gbit/s. Standard di rete: IEEE 802.1D,IEEE 802.1Q,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3ab,IEEE.... Supporto Power over Ethernet (PoE)
Scheda tecnica
SG2210MP
6935364030674
Colore del prodotto
Nero
Larghezza
294 mm
Intervallo temperatura di funzionamento
0 - 50 °C
Profondità
180 mm
Altezza
44 mm
Numero di ventole
1 ventola(e)
Certificazione
CE. FCC. RoHS
Intervallo di temperatura
-40 - 70 °C
Montaggio rack
Sì
Range di umidità di funzionamento
10 - 90%
Umidità
5 - 90%
Standard di rete
IEEE 802.1D.IEEE 802.1Q.IEEE 802.1p.IEEE 802.1s.IEEE 802.1w.IEEE 802.1x.IEEE 802.3ab.IEEE 802.3ad.IEEE 802.3af.IEEE 802.3at.IEEE 802.3az.IEEE 802.3i.IEEE 802.3u.IEEE 802.3x.IEEE 802.3z
Quantità di porte RJ-45
8
Tipo di porte RJ-45
Gigabit Ethernet (10/100/1000)
Supporto 10G
No
Supporto controllo flusso
Sì
Auto MDI/MDI-X
Sì
Auto-negoziazione
Sì
Dimensioni tavola MAC
8000 voci
tasso di inoltro
14.9 Mpps
Supporto Power over Ethernet (PoE)
Sì
Algoritmi di sicurezza supportati
EAP-LEAP.EAP-MD5.EAP-TLS.EAP-TTLS.HTTPS.SNMP.SNMPv2.SNMPv3.SSH.SSH-2.SSL/TLS
Supporto multicast
Sì
Gestione web-based
Sì
Supporto qualità del servizio (QoS)
Sì
Registro evento di sistema
Sì
Bilancio energetico totale del PoE
150 W
Tecnologia Ethernet su cavi in rame
10BASE-T.100BASE-TX
Capacità di commutazione
20 Gbit/s
Buffer di memoria di pacchetto
0.5 MB
Tipo interruttore
Gestito
VLAN support
Sì
Connettore a fibra ottica
SFP
Quantità porte Power over Ethernet (PoE)
8
Porte Fibre Channel
2
Supporto Jumbo Frames
Sì
Caratteristiche della LAN virtuale
MAC address-based VLAN.Protocol-based VLAN.Tagged VLAN.Voice VLAN
Lista di controllo accesso (ACL)
Sì
Gestito in Cloud
Sì
Mirroring della porta
Sì
Raggruppamento link
Sì
Numero di VLA
4000
Caratteristiche DHCP
DHCP snooping.DHCPv6 snooping
Controllo Broadcast storm
Sì
Tecnologia delle fibre dei cavi elettrici
100BASE-FX.1000BASE-X
Supporto MIB
RFC2925. RFC2618. RFC2620. RFC2021. RFC2819. RFC2674. RFC1213. RFC2233. RFC1643. RFC1493
Limitazione della velocità
Sì
Frame Jumbo
9000
Numero di code
8
Algoritmi di pianificazione di coda
SP. Weighted Round Robin (WRR)