YEALINK VIDEOTELEFONO VOIP ANDROID 9.0 BLUETOOTH, WI-FI, DISPLAY TOUCH 7, CORNETTA WIRELESS (SIP-T58W PRO)

YEALINK VIDEOTELEFONO VOIP ANDROID 9.0 BLUETOOTH, WI-FI, DISPLAY TOUCH 7, CORNETTA WIRELESS (SIP-T58W PRO)

favorite_border favorite
Descrizione
Yealink SIP-T58W PRO. Tipo di prodotto: IP Phone, Colore del prodotto: Grigio, Tipo di apparecchio: Cornetta wireless. Modalità Dual-Tone Multi-Frequency (DTMF): In-band, Out-of band, Info SIP. Capacità rubrica: 1000 voci. Tipologia display: LCD, Dimensioni schermo: 17,8 cm (7"), Risoluzione del display: 1024 x 600 Pixel. Codec voce: G.711a,G.722,G.723.1,G.726,G.729,G.729A,G.729B,iLBC
Scheda tecnica
SIP-T58W PRO
6938818307681
Colore del prodotto
Grigio
Quantità porte USB 2.0
2
Intervallo temperatura di funzionamento
0 - 40 °C
Dimensioni schermo
17.8 cm (7")
Risoluzione del display
1024 x 600 Pixel
Tipologia display
LCD
Wi-Fi
Sì
Tipo di prodotto
IP Phone
Range di umidità di funzionamento
10 - 95%
Standard di rete
IEEE 802.11a.IEEE 802.11b.IEEE 802.11g.IEEE 802.11n.IEEE 802.1x.IEEE 802.3af
Standard Wi-Fi
802.11a.802.11b.802.11g.Wi-Fi 4 (802.11n)
Bluetooth
Sì
Versione Bluetooth
4.2
Full duplex
Sì
Velocità trasferimento Ethernet LAN
1000 Mbit/s
Montabile a parete
Sì
Supporto Power over Ethernet (PoE)
Sì
Quantità porte Ethernet LAN (RJ-45)
2
Algoritmi di sicurezza supportati
256-bit AES. HTTPS. TLS. WPA2. WPA3
Collegamento ethernet LAN
Sì
Tipo di interfaccia LAN Ethernet
Gigabit Ethernet
Supporto qualità del servizio (QoS)
Sì
Protocolli di rete supportati
IPv4/IPv6. SIP v1 (RFC2543). v2 (RFC3261). UDP/TCP/DNS-SRV (RFC 3263)
Modalità mute microfono
Sì
Riduzione rumore
Sì
Touch screen
Sì
Tipologia touch screen
Capacitivo
Telefono con vivavoce
Sì
Identificatore di chiamata
Sì
Compatibile con ausili acustici
Sì
Attesa chiamate
Sì
Chiamata in attesa
Sì
Possibilità di conferenza telefonica
Sì
Composizione veloce
Sì
Codec voce
G.711a.G.722.G.723.1.G.726.G.729.G.729A.G.729B.iLBC
Segreteria telefonica
Sì
Intercom
Sì
Capacità rubrica
1000 voci
Re-dial
Sì
Casella vocale di posta integrata
Sì
Risoluzioni video
1280 x 720 Pixel
Tipo di apparecchio
Cornetta wireless
Capacità trasferimento chiamata
Sì
trasferimento della chiamata
Sì
Comfort di Generazione di Rumori (CNG)
Sì
Occultamento di perdita di pacchetti (PLC)
Sì
Chiamata anonima
Sì
Modalità Dual-Tone Multi-Frequency (DTMF)
In-band. Out-of band. Info SIP
Capacità di reperimento remoto supportata
Sì
Parcheggio chiamata
Sì
ripresa di chiamata
Sì
Spia di messaggio in attesa (MWI)
Sì
Dettettore vocale
Sì
Numero di tasti della tastiera
27
Controllo automatico
Sì
Codec video
H.264 High Profile. H.264. VP8
Rifiuto della chiamata anonima
Sì
Richiamata
Sì
Velocità fax (lettera)
Sì
Quantità di porte RJ-9
2
Numero di tasti di funzione
7
Numero di spazzolini inclusi
1 pz